PyUp is now Safety Cybersecurity!     Read More

Datatableview-advanced-search

Latest version: v1.0.4

The latest version of datatableview-advanced-search with no known security vulnerabilities is 1.0.4. We recommend installing version 1.0.4.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v1.0.4 at June 2, 2018
License
MIT (MIT License)

Description

Allows a user to use logical operators in the datatableview search window

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (5)

See all versions

Has known vulnerabilities

  • 1.0.4
  • 1.0.3
  • 1.0.2
  • 0.0.0
  • 0.0.0rc1