PyUp is now Safety Cybersecurity!     Read More

Products-quillsremoteblogging

Latest version: v1.7.0b1

The latest version of products-quillsremoteblogging with no known security vulnerabilities is 1.7.0b1. We recommend installing version 1.7.0b1.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v1.7.0b1 at April 3, 2018
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

MetaWeblogAPI support for Quills

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (1)

See all versions

Has known vulnerabilities

  • 1.7.0b1